There are currently no open bugs.

"r-cran-epi" versions published in Ubuntu

Zesty (2.7-1): universe/gnu-r
Yakkety (2.0-2): universe/gnu-r
Xenial (1.1.71-1): universe/gnu-r
Vivid (1.1.67-3): universe/gnu-r
Trusty (1.1.49-1): universe/gnu-r
Precise (1.1.24-1): universe/gnu-r