There are currently no open bugs.

"qxmpp" versions published in Ubuntu

Impish (1.3.2-2): universe/libs
Hirsute (1.3.2-2): universe/libs
Groovy (1.0.0-5build1): universe/libs
Focal (1.0.0-5build1): universe/libs
Bionic (0.9.3-1build3): universe/libs
Xenial (0.9.3-1build1): universe/libs
Trusty (0.7.6-1): universe/libs