Please move to multiverse (failed deps)

Bug #77004 reported by Vassilis Pandis
4
Affects Status Importance Assigned to Milestone
qvamps (Ubuntu)
Undecided
Tollef Fog Heen

Bug Description

Binary package hint: qvamps

Qvamps depends on mjpegtools, which is in multiverse. (This is on Feisty)

Revision history for this message
Tollef Fog Heen (tfheen) wrote :

13:37:19 INFO Override Component to: 'multiverse'
13:37:19 INFO 'qvamps/multiverse/graphics' source overridden
13:37:19 INFO 'qvamps/universe/graphics/OPTIONAL' binary overridden in feisty/amd64
13:37:19 ERROR 'qvamps' binary isn't published in feisty/hppa
13:37:19 INFO 'qvamps/universe/graphics/OPTIONAL' binary overridden in feisty/i386
13:37:19 INFO 'qvamps/universe/graphics/OPTIONAL' binary overridden in feisty/ia64
13:37:19 INFO 'qvamps/universe/graphics/OPTIONAL' binary overridden in feisty/powerpc
13:37:19 INFO 'qvamps/universe/graphics/OPTIONAL' binary overridden in feisty/sparc
13:37:19 INFO Commiting transaction, changes will be visible after next publisher run.

Changed in qvamps:
assignee: nobody → tfheen
status: Unconfirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers