Localization support

Bug #535677 reported by HsH
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
qutim (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: qutim

Why in packages there are no localisation files?

https://answers.launchpad.net/ubuntu/+source/qutim/+question/102947

Related branches

Revision history for this message
Launchpad Janitor (janitor) wrote :

This bug was fixed in the package qutim - 0.2.0-0ubuntu3

---------------
qutim (0.2.0-0ubuntu3) lucid; urgency=low

  * debian/rules: Correctly install localization files. (LP: #535677)
 -- Maia Kozheva <email address hidden> Sat, 27 Mar 2010 16:34:26 +0600

Changed in qutim (Ubuntu):
status: New → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers