qterm 1:0.7.3-2 source package in Ubuntu

Changelog

qterm (1:0.7.3-2) unstable; urgency=medium

  * debian/control:
    + Bump Standards-Version to 4.2.1 (no changes needed).
    + Update my uploader email address and use the @debian.org one.

 -- Boyuan Yang <email address hidden>  Fri, 31 Aug 2018 16:55:23 -0400

Upload details

Uploaded by:
Debian Chinese Team on 2018-09-01
Uploaded to:
Sid
Original maintainer:
Debian Chinese Team
Architectures:
any
Section:
x11
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Eoan release on 2019-04-18 universe x11

Downloads

File Size SHA-256 Checksum
qterm_0.7.3-2.dsc 2.0 KiB b2d57fa48fb96ce1e0b84b5eb2ac85516659286b169bf5368a1e880273a5d8c1
qterm_0.7.3.orig.tar.gz 880.3 KiB a9557738a5752b23edb1e0b8861d7b29b3b659a2d8d2e2ae039623fcf8cb0cba
qterm_0.7.3-2.debian.tar.xz 7.1 KiB ef3ab3de3557dd414c2c6b13e8771cd748b99c7f003e04b70df033b6b844f33e

Available diffs

No changes file available.

Binary packages built by this source

qterm: No summary available for qterm in ubuntu disco.

No description available for qterm in ubuntu disco.

qterm-dbgsym: No summary available for qterm-dbgsym in ubuntu disco.

No description available for qterm-dbgsym in ubuntu disco.