Comment 6 for bug 1303746

Niklas Wenzel (nikwen) wrote :

Yes, I've been using that PPA since Saucy. However, my version is still 5.2.1-3ubuntu15. How long do you think will it take until we get a backport?
This bug really keeps us from creating anything productive and releasing a new version.