Comment 75 for bug 799202

Vaclav Cermak (disnel) wrote :

OT: How should I properly add another package affected by this bug? I tried to add gimp, but it replaced qt4-x11