Comment 10 for bug 707794

Scott Kitterman (kitterman) wrote :

Or maybe it won't:

<slangasek> python-qt4 only build-depends on libqt4-opengl-dev, not directly on any of the mesa libraries, and switching to gles2 isn't supposed to break ABI for qt4-opengl.