Comment 146 for bug 650539

Perry Hung (iperry) wrote :

I've tried Jared's PPA, the packages from maverick proposed, 1.9.0ubuntu7.3, as well as rebuilding it from source and making sure the patch was in there, and none of them fixed the issue for me.

nvidia GTX 260. I've tried nvidia-current, as well as proprietary drivers 260.19.21