Comment 13 for bug 227922

Why don't we backport version 0.9.1-4? I've built this version with prevu and I confirm that resolves the issue with back-ported libqt4! See bug Bug #246315