package libqt4-dev 4:4.8.7+dfsg-7ubuntu1 failed to install/upgrade: Neue Datei »/var/lib/dpkg/info/libqt4-dev.list-new« kann nicht angelegt werden: Vorgang nicht zulässig

Bug #1645045 reported by Severin Scheuerer on 2016-11-26
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
qt4-x11 (Ubuntu)
Undecided
Unassigned

Bug Description

nothing

ProblemType: Package
DistroRelease: Ubuntu 16.10
Package: libqt4-dev 4:4.8.7+dfsg-7ubuntu1
ProcVersionSignature: Ubuntu 4.8.0-28.30-generic 4.8.6
Uname: Linux 4.8.0-28-generic x86_64
NonfreeKernelModules: nvidia_uvm wl nvidia_drm nvidia_modeset nvidia
ApportVersion: 2.20.3-0ubuntu8
Architecture: amd64
Date: Sat Nov 26 21:47:43 2016
ErrorMessage: Neue Datei »/var/lib/dpkg/info/libqt4-dev.list-new« kann nicht angelegt werden: Vorgang nicht zulässig
InstallationDate: Installed on 2016-11-26 (0 days ago)
InstallationMedia: Ubuntu 16.10 "Yakkety Yak" - Release amd64 (20161012.2)
RelatedPackageVersions:
 dpkg 1.18.10ubuntu1
 apt 1.3.1
SourcePackage: qt4-x11
Title: package libqt4-dev 4:4.8.7+dfsg-7ubuntu1 failed to install/upgrade: Neue Datei »/var/lib/dpkg/info/libqt4-dev.list-new« kann nicht angelegt werden: Vorgang nicht zulässig
UpgradeStatus: No upgrade log present (probably fresh install)

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers