package libqimageblitz4 not installed failed to install/upgrade:

Bug #575374 reported by shtch on 2010-05-04
12
This bug affects 2 people
Affects Status Importance Assigned to Milestone
qimageblitz (Ubuntu)
Undecided
Unassigned

Bug Description

upgrade to 10.04

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: libqimageblitz4 (not installed)
ProcVersionSignature: Ubuntu 2.6.31-20.58-generic
Uname: Linux 2.6.31-20-generic x86_64
NonfreeKernelModules: wl fglrx
Architecture: amd64
Date: Tue May 4 23:41:13 2010
ErrorMessage:
 ErrorMessage: пакет libqimageblitz4 не установлен, настройка невозможна
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release amd64 (20091027)
SourcePackage: qimageblitz
Title: package libqimageblitz4 (not installed) failed to install/upgrade:

shtch (shtch) wrote :
tags: added: dist-upgrade
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers