Comment 6 for bug 1294823

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package libvirt - 1.2.2-0ubuntu10

---------------
libvirt (1.2.2-0ubuntu10) trusty; urgency=medium

  * d/p/recognize-trusty-machine-type.patch: handle "trusty" qemu machine type
    (LP: #1294823)
 -- Serge Hallyn <email address hidden> Fri, 04 Apr 2014 09:29:22 -0500