pyvnc2swf 0.9.5-4 source package in Ubuntu

Changelog

pyvnc2swf (0.9.5-4) unstable; urgency=low

  * Add a patch to turn string exceptions into regular exceptions.
    Closes: #585344.
  * Convert package to 3.0 (quilt) format.
  * Bump Standards-Version to 3.8.4.
  * Switch to debhelper 7 and use a tiny debian/rules file.
  * Register documentation with doc-base.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sun,  20 Jun 2010 09:08:02 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-06-20
Uploaded to:
Maverick
Original maintainer:
Vincent Bernat
Architectures:
all
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe graphics

Builds

Maverick: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
pyvnc2swf_0.9.5.orig.tar.gz 65.7 KiB 335389ab5c806ebb3a04d1bfa01e47abe856903f4cc6791c6a850243f243300b
pyvnc2swf_0.9.5-4.debian.tar.gz 4.1 KiB d558ffa1ed239a382953cbf320618cea2692d0d346af2f90e5fa1b11ed488cda
pyvnc2swf_0.9.5-4.dsc 1.2 KiB 7512bf34873d8ec42808ef6ae84d8bb119d162a30ec7ae5f1a26c47db0b939ee

Available diffs

View changes file

Binary packages built by this source

pyvnc2swf: No summary available for pyvnc2swf in ubuntu oneiric.

No description available for pyvnc2swf in ubuntu oneiric.