SRU: Update Python interpreter to 3.6.9 and 3.7.4

Bug #1835738 reported by Matthias Klose on 2019-07-08
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
python3-defaults (Ubuntu)
Undecided
Unassigned
python3-stdlib-extensions (Ubuntu)
Undecided
Unassigned
python3.6 (Ubuntu)
Undecided
Unassigned
python3.7 (Ubuntu)
Undecided
Unassigned

Bug Description

Update Python interpreter to 3.6.9 and 3.7.4. As done with earlier subminor upstream releases.

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers