python-whisper 0.9.12-1 source package in Ubuntu

Changelog

python-whisper (0.9.12-1) unstable; urgency=low


  [ Jakub Wilk ]
  * Use canonical URIs for Vcs-* fields.

  [ Jonas Genannt ]
  * New Upstream Version
  * d/control: bumped standards version
  * d/control: updated homepage field
  * changed from python-support to dh_python2 (Closes: #721128)

 -- Jonas Genannt <email address hidden>  Sun, 01 Sep 2013 11:54:41 +0200

Upload details

Uploaded by:
Debian Python Modules Team on 2013-09-01
Uploaded to:
Sid
Original maintainer:
Debian Python Modules Team
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe python

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
python-whisper_0.9.12-1.dsc 2.1 KiB 1e45ab3c280c2fce61a68d6d970a62bc9a362db02e51aeaea1cd3d9f67ad2a9a
python-whisper_0.9.12.orig.tar.gz 12.3 KiB 0eca66449d6ceb29e2ab5457b01618e0fe525710dd130a286a18282d849ae5b2
python-whisper_0.9.12-1.debian.tar.gz 3.4 KiB 4b6020a80ff4e2fb030ff90a029a1411d4f76428b14b2809ea0f76cd56f12019

Available diffs

No changes file available.

Binary packages built by this source

python-whisper: No summary available for python-whisper in ubuntu vivid.

No description available for python-whisper in ubuntu vivid.