There are currently no open bugs.

"python-pluggy" versions published in Ubuntu

Oracular (1.5.0-1): universe/misc
Noble (1.4.0-1): universe/misc
Mantic (1.2.0-1): universe/misc
Jammy (0.13.0-7.1): universe/misc
Focal (0.13.0-2): universe/misc
Bionic (0.6.0-1): universe/misc
Xenial (0.3.1-1): universe/misc