Comment 2 for bug 1260428

Torsten Bronger (bronger) wrote :

It is the current version of the package on Ubuntu 13.10.