python-iniparse 0.4-2.1build1 source package in Ubuntu

Changelog

python-iniparse (0.4-2.1build1) precise; urgency=low

  * Rebuild to drop python2.6 dependencies.
 -- Matthias Klose <email address hidden>   Sat, 31 Dec 2011 02:10:32 +0000

Upload details

Uploaded by:
Matthias Klose on 2011-12-31
Uploaded to:
Precise
Original maintainer:
Ludovico Cavedon
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe python
Precise release on 2011-12-31 main python

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
python-iniparse_0.4.orig.tar.gz 30.5 KiB abc1ee12d2cfb2506109072d6c21e40b6c75a3fe90a9c924327d80bc0d99c054
python-iniparse_0.4-2.1build1.debian.tar.gz 6.7 KiB 7887eba271e7aab417a1ee73606bd15c5755203665e0294ddf5ba77beb5088dc
python-iniparse_0.4-2.1build1.dsc 1.3 KiB f1a8dd654164f9ed154a1c4ba47c7b508dd31156dd1f512691b92a321aedc691

Available diffs

View changes file

Binary packages built by this source

python-iniparse: No summary available for python-iniparse in ubuntu wily.

No description available for python-iniparse in ubuntu wily.