There are currently no open bugs.

"python-gssapi" versions published in Ubuntu

Jammy-updates (1.6.12-1ubuntu0.1): universe/misc
Mantic-updates (1.8.2-1ubuntu0.23.10.1): universe/misc
Noble (1.8.2-1ubuntu1): universe/misc
Mantic (1.8.2-1build1): universe/misc
Jammy (1.6.12-1build2): universe/misc
Focal (1.6.1-1build1): universe/misc
Bionic (1.4.1-1): universe/misc
Xenial (1.1.3-2ubuntu1): universe/misc