There are currently no open bugs.

"python-espeak" versions published in Ubuntu

Jammy-proposed (0.5-4): universe/python
Jammy (0.5-3build2): universe/python
Impish (0.5-3build1): universe/python
Hirsute (0.5-3build1): universe/python
Focal (0.5-2build1): universe/python
Bionic (0.5-1build5): universe/python
Xenial (0.5-1build3): universe/python
Trusty (0.5-1build1): universe/python