python-envisage 4.4.0-1 source package in Ubuntu

Changelog

python-envisage (4.4.0-1) unstable; urgency=low


  [ Jakub Wilk ]
  * Use canonical URIs for Vcs-* fields.

  [ Varun Hiremath ]
  * New upstream release
  * Bump Standards-Version to 3.9.5

 -- Varun Hiremath <email address hidden>  Sat, 15 Mar 2014 23:41:54 -0400

Upload details

Uploaded by:
Debian Python Modules Team on 2014-03-16
Uploaded to:
Sid
Original maintainer:
Debian Python Modules Team
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe python
Xenial release on 2015-10-22 universe python

Builds

Utopic: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
python-envisage_4.4.0-1.dsc 2.0 KiB f990f61b733dc434e8438c8603812bfd6f380434ac93595316e02fbbae04af87
python-envisage_4.4.0.orig.tar.gz 188.0 KiB ce9274a1afef8e4b660344eda2b32c4aa23fa35aa61dadc33d5a85eb284270f6
python-envisage_4.4.0-1.debian.tar.xz 4.1 KiB c12cb4e4fdd57179d1ec7bc2a28415d7506187a469e9270685cee8d3a314a41e

Available diffs

No changes file available.

Binary packages built by this source

python-envisage: No summary available for python-envisage in ubuntu eoan.

No description available for python-envisage in ubuntu eoan.