package python-crypto 2.6.1-4build1 failed to install/upgrade: пакет абсолютно неработоспособен; перед настройкой его следует переустановить

Bug #1674513 reported by Чередниченко Виталий on 2017-03-21
14
This bug affects 1 person
Affects Status Importance Assigned to Milestone
python-crypto (Ubuntu)
Undecided
Unassigned

Bug Description

xbgf

ProblemType: Package
DistroRelease: Ubuntu 14.04
Package: python-crypto 2.6.1-4build1
ProcVersionSignature: Ubuntu 4.4.0-31.50~14.04.1-generic 4.4.13
Uname: Linux 4.4.0-31-generic x86_64
ApportVersion: 2.14.1-0ubuntu3.21
AptOrdering: python-crypto: Configure
Architecture: amd64
Date: Mon Mar 20 05:18:05 2017
DuplicateSignature: package:python-crypto:2.6.1-4build1:пакет абсолютно неработоспособен; перед настройкой его следует переустановить
ErrorMessage: пакет абсолютно неработоспособен; перед настройкой его следует переустановить
InstallationDate: Installed on 2017-02-06 (42 days ago)
InstallationMedia: Ubuntu 14.04.5 LTS "Trusty Tahr" - Release amd64 (20160803)
RelatedPackageVersions:
 dpkg 1.17.5ubuntu5.7
 apt 1.0.1ubuntu2.17
SourcePackage: python-crypto
Title: package python-crypto 2.6.1-4build1 failed to install/upgrade: пакет абсолютно неработоспособен; перед настройкой его следует переустановить
UpgradeStatus: No upgrade log present (probably fresh install)

tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Duplicates of this bug

Other bug subscribers