Comment 2 for bug 92287

Revision history for this message
Pascal R. (niun) wrote :

this patch works on my system (Ubuntu 6.10) and it is better than my prior posted patch, because it sets the global variable _default_version to the correct value.