Comment 5 for bug 366304

Colin Dean (colindean) wrote :

I'm still seeing this in Jaunty with 0.6.11ubuntu7.

Should I try to install 0.6.11ubuntu9 from Karmic, or could this fix make its way into backports/updates for Jaunty? It's blocking updates of python-pexpect, python-smartpm, landscape-common, gwibber, virtualbox-ose, virtualbox-ose-qt for me.