Ubuntu

Comment 3 for bug 148930

Michael Vogt (mvo) wrote :

The correct dpkg that supports triggers is in $PATH, I think the correct solution here is to pre-depend in pycentral on a dpkg version that supports triggers.