Comment 3 for bug 493164

Charlie_Smotherman (cjsmo) wrote :

I beg to differ, the debian package builds just fine in an up dated lucid pbuilder, see the attached pbuilder log.

Yes, one **should** check with the last uploader as this is best practices, however it is **not** mandatory