Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #399259: Deprecated warnings around "import md5" when importing pyro or starting the pyro-nsd daemon Undecided New 514 weeks

From: Jonathan Harker
Link: pyro-python2.6-md5-deprecated.patch

Uses ImportError to fall back.

11 of 1 result