Comment 12 for bug 278745

dino99 (9d9) wrote :

This version is outdated and no more supported