Comment 11 for bug 278745

Doooh_Head (doooh-head) wrote :

I just got this error, after a Lucid partial upgrade (I've had the beta since it came out, went to Update Manager and chose to update. It said I needed to do a partial upgrade). I did. After I restarted the PC, this problem occurred.

Here is my results to your request:

empathy:
  Installed: 2.30.0.1-0ubuntu1
  Candidate: 2.30.0.1-0ubuntu1
  Version table:
 *** 2.30.0.1-0ubuntu1 0
        500 http://www.lug.bu.edu/mirror/ubuntu/ lucid/main Packages
        100 /var/lib/dpkg/status

No LSB modules are available.
Distributor ID: Ubuntu
Description: Ubuntu lucid (development branch)
Release: 10.04
Codename: lucid