pymodbus 1.2.0-2 source package in Ubuntu

Changelog

pymodbus (1.2.0-2) unstable; urgency=low


  [Jakub Wilk <email address hidden>  Sun, 05 May 2013 16:01:51 +0200]
  * Use canonical URIs for Vcs-* fields.
  [W. Martin Borgert <email address hidden>]
  * upload to unstable

 -- W. Martin Borgert <email address hidden>  Fri, 17 May 2013 16:21:29 +0000

Upload details

Uploaded by:
Debian Python Modules Team on 2013-05-17
Uploaded to:
Sid
Original maintainer:
Debian Python Modules Team
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe python

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
pymodbus_1.2.0-2.dsc 1.4 KiB b9df99e78d5e4e34c62911cb4b83ed72d2d5c5a3eec579dd2c2238d8da06b967
pymodbus_1.2.0.orig.tar.gz 73.4 KiB 4ac19df8ac4f79df9aaf95ebf3c92d6f2a753847559901d3d83790e4aacfa223
pymodbus_1.2.0-2.debian.tar.gz 3.0 KiB e541a2ce06243f9834e5c01bbc10695ff4b496f1ed2261740feb86766f9864dc

Available diffs

No changes file available.

Binary packages built by this source

python-pymodbus: No summary available for python-pymodbus in ubuntu wily.

No description available for python-pymodbus in ubuntu wily.