No results for search

"pymad" versions published in Ubuntu

Focal (0.10-3): universe/interpreters
Eoan (0.10-2build2): universe/interpreters
Disco (0.10-2build2): universe/interpreters
Bionic (0.10-2): universe/interpreters
Xenial (0.9-1): universe/interpreters
Trusty (0.7-1): universe/interpreters
Precise (0.6-1.2build1): universe/interpreters