Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #1537938: pydb suggests outdated emacs Low Triaged 144 weeks

From: themusicgod1
Link: newer-emacs.patch

newer-emacs.patch

Bug #1537958: path not supported Undecided New 186 weeks

From: themusicgod1
Link: patch1.patch

patch1.patch

12 of 2 results