Fake sync python-pyclamd 0.1.1-1 (universe) from Debian testing (main)

Bug #521337 reported by Artur Rona on 2010-02-13
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
pyclamd (Ubuntu)
Undecided
Unassigned

Bug Description

 pyclamd (0.1.1-1) unstable; urgency=low

   * Initial release (Closes: 466133).

 -- Siegfried-Angel Gevatter Pujals (RainCT) <email address hidden> Sat, 16 Feb 2008 14:38:01 +0100

Related branches

Artur Rona (ari-tczew) wrote :
Changed in pyclamd (Ubuntu):
status: New → Confirmed
Benjamin Drung (bdrung) wrote :

Artur, please provide a Debian -> Ubuntu diff for the fake sync.

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package pyclamd - 0.1.1-1build1

---------------
pyclamd (0.1.1-1build1) lucid; urgency=low

  * Fake sync due to mismatching tarball (LP: #521337).
 -- Artur Rona <email address hidden> Sat, 13 Feb 2010 12:12:47 +0100

Changed in pyclamd (Ubuntu):
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers