puppet-module-puppetlabs-rabbitmq 5.3.1-2 source package in Ubuntu

Changelog

puppet-module-puppetlabs-rabbitmq (5.3.1-2) unstable; urgency=medium

  * Added missing runtime depends.

 -- Thomas Goirand <email address hidden>  Fri, 29 Apr 2016 09:54:42 -0500

Upload details

Uploaded by:
PKG OpenStack on 2016-04-29
Uploaded to:
Sid
Original maintainer:
PKG OpenStack
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe misc

Builds

Yakkety: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
puppet-module-puppetlabs-rabbitmq_5.3.1-2.dsc 2.2 KiB 5e9876fd933456be27e496e02358262942818aa9795c7e0bcb689aae01f6fb63
puppet-module-puppetlabs-rabbitmq_5.3.1.orig.tar.xz 243.6 KiB 702572d62a693217ec67ee917c5c7af9ac8ebff1514c008f0ecb2292453938f2
puppet-module-puppetlabs-rabbitmq_5.3.1-2.debian.tar.xz 2.2 KiB e4fa07c02e702776fe424bae9aaa6b20ff78d2c9cb56d66bd57730617b8e67c9

Available diffs

No changes file available.

Binary packages built by this source

puppet-module-puppetlabs-rabbitmq: No summary available for puppet-module-puppetlabs-rabbitmq in ubuntu cosmic.

No description available for puppet-module-puppetlabs-rabbitmq in ubuntu cosmic.