pulsemixer 1.5.1-1 source package in Ubuntu

Changelog

pulsemixer (1.5.1-1) unstable; urgency=medium

  * New upstream release
  * Bump debhelper compat version to 13
  * Bump Standards-Version to 4.5.0 (no changes needed)

 -- Alessandro Ghedini <email address hidden>  Sun, 28 Jun 2020 13:39:47 +0100

Upload details

Uploaded by:
Alessandro Ghedini on 2020-06-28
Uploaded to:
Sid
Original maintainer:
Alessandro Ghedini
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Hirsute release on 2020-10-23 universe misc
Groovy release on 2020-06-28 universe misc

Builds

Groovy: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
pulsemixer_1.5.1-1.dsc 1.9 KiB 3b87e1a496858935065cc4e49e0409ae5394c4a03fc3e1d8901392519c048205
pulsemixer_1.5.1.orig.tar.gz 21.3 KiB 2ccc850d2e414300f7513ac36334c0be16ef300fef6f45a3e3f05f83c50fd19d
pulsemixer_1.5.1-1.debian.tar.xz 1.8 KiB 78219f77fab8825ccf8d34c55fa6b2224761c63b82b973b5cbe874fc19fbf620

Available diffs

No changes file available.

Binary packages built by this source

pulsemixer: command-line mixer for PulseAudio with a curses interface

 pulsemixer is a command-line volume mixer for PulseAudio that provides a
 customizable curses-based interactive user interface.