Comment 6 for bug 274577

Similar error while installing timidity package with synaptic.
Ubuntu 8.10 just updated.