Comment 1 for bug 145552

Michael Bienia (geser) wrote :

Package libghc6-pugs-dev version 6.2.13-0.1build1 has an unmet dep:
 Depends: ghc6 (< 6.6+)
 Depends: libghc6-mtl-dev (< 1.0+)
 Depends: libghc6-network-dev (< 2.0+)