projecteur 0.9.2-1 source package in Ubuntu

Changelog

projecteur (0.9.2-1) unstable; urgency=medium

  * New upstream version.
  * Allow lintian-brush to update:
    - debian/upstream/metadata
    - Standards-Version to 4.6.0 (no changes required).

 -- Stuart Prescott <email address hidden>  Mon, 18 Oct 2021 13:37:03 +1100

Upload details

Uploaded by:
Debian KDE Extras Team
Uploaded to:
Sid
Original maintainer:
Debian KDE Extras Team
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Jammy release universe misc

Downloads

File Size SHA-256 Checksum
projecteur_0.9.2-1.dsc 2.1 KiB 890cc2c27aa970e03cee13d037b30a25e598b27901d54d8e94cd1b8ebe07e6b1
projecteur_0.9.2.orig.tar.gz 384.8 KiB d899981a57586b7e48d9bdb06713e295e391d9e9d9ed68c168870e6f9685cc16
projecteur_0.9.2-1.debian.tar.xz 2.5 KiB 7f61e7d6da56491a4f30e67d4957af2df8f25bd9927d3ce82f094fc9114f4efd

Available diffs

No changes file available.

Binary packages built by this source

projecteur: No summary available for projecteur in ubuntu kinetic.

No description available for projecteur in ubuntu kinetic.

projecteur-dbgsym: No summary available for projecteur-dbgsym in ubuntu kinetic.

No description available for projecteur-dbgsym in ubuntu kinetic.