There are currently no open bugs.

"postsrsd" versions published in Ubuntu

Impish (1.10-1): universe/misc
Bionic-updates (1.4-1ubuntu0.1): universe/misc
Bionic-security (1.4-1ubuntu0.1): universe/misc
Hirsute (1.10-1): universe/misc
Groovy (1.6-1): universe/misc
Focal (1.5-2): universe/misc
Bionic (1.4-1): universe/misc
Xenial (1.2-1): universe/misc