postgresql-prioritize 1.0.4-1.2 source package in Ubuntu

Changelog

postgresql-prioritize (1.0.4-1.2) unstable; urgency=medium

  * Non-maintainer upload.
  * Update package for PostgreSQL 9.5. (Closes: #812409)
  * Update packaging to 3.0 (quilt) and pg_buildext.

 -- Christoph Berg <email address hidden>  Tue, 02 Feb 2016 11:37:54 +0100

Upload details

Uploaded by:
Cyril Bouthors on 2016-02-03
Uploaded to:
Sid
Original maintainer:
Cyril Bouthors
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-02-03 universe misc

Downloads

File Size SHA-256 Checksum
postgresql-prioritize_1.0.4-1.2.dsc 2.0 KiB 878ae41a9714cf17e772c033214399db2d05b1155b5ac38eb2b4fd6d264a0a97
postgresql-prioritize_1.0.4.orig.tar.gz 3.9 KiB 7fe2975bf90bafafcd18b2e3fd9b98334c97771778ec957278a0d8739d751000
postgresql-prioritize_1.0.4-1.2.debian.tar.xz 2.8 KiB cc0196708b66314212bc7b57662c1ad883644c7dfc1439f0651fa1bf7d061546

No changes file available.

Binary packages built by this source

postgresql-9.5-prioritize: No summary available for postgresql-9.5-prioritize in ubuntu yakkety.

No description available for postgresql-9.5-prioritize in ubuntu yakkety.