postgresql-prioritize 1.0.4-1 source package in Ubuntu

Changelog

postgresql-prioritize (1.0.4-1) unstable; urgency=low


  * New upstream release (Closes: #706560).

 -- Cyril Bouthors <email address hidden>  Wed, 01 May 2013 17:19:06 +0200

Upload details

Uploaded by:
Cyril Bouthors on 2013-05-08
Uploaded to:
Sid
Original maintainer:
Cyril Bouthors
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe misc

Downloads

File Size SHA-256 Checksum
postgresql-prioritize_1.0.4-1.dsc 1.2 KiB febaede1272611a80b71aaefdeb4519d76d3cc973d31854bedc6682eba2a1170
postgresql-prioritize_1.0.4.orig.tar.gz 3.9 KiB 7fe2975bf90bafafcd18b2e3fd9b98334c97771778ec957278a0d8739d751000
postgresql-prioritize_1.0.4-1.diff.gz 1.6 KiB 9940c6b6080e1ce03706a0b4704ca4a353877d9cbe9fec7f79607b41599c921e

No changes file available.

Binary packages built by this source

postgresql-prioritize: No summary available for postgresql-prioritize in ubuntu saucy.

No description available for postgresql-prioritize in ubuntu saucy.