There are currently no open bugs.

"postgresql-pllua" versions published in Ubuntu

Noble (1:2.0.12-2): universe/misc
Mantic (1:2.0.12-1): universe/misc
Jammy (1:2.0.10-4): universe/misc
Focal (1:2.0.4-2): universe/misc
Bionic (1:1.1.0-2): universe/misc
Xenial (1:1.0-6): universe/misc
Trusty (1:1.0-3): universe/misc