There are currently no open bugs.

"postgresql-ocaml" versions published in Ubuntu

Groovy (4.5.0-1build1): universe/devel
Focal (4.5.0-1build1): universe/devel
Eoan (4.5.0-1): universe/devel
Bionic (2.0.5-3build1): universe/devel
Xenial (2.0.5-2build1): universe/devel
Trusty (2.0.5-1): universe/devel
Precise (1.16.0-1build2): universe/devel