Ubuntu

package postgresql-8.4 8.4.7-0ubuntu0.10.04 failed to install/upgrade: el subproceso instalado el script post-installation devolvió el código de salida de error 1

Reported by Augusto Davila on 2011-04-26
12
This bug affects 1 person
Affects Status Importance Assigned to Milestone
postgresql-8.4 (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: postgresql-8.4

error en dtc

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: postgresql-8.4 8.4.7-0ubuntu0.10.04
ProcVersionSignature: Ubuntu 2.6.32-31.61-generic 2.6.32.32+drm33.14
Uname: Linux 2.6.32-31-generic i686
Architecture: i386
Date: Tue Apr 26 00:54:33 2011
ErrorMessage: el subproceso instalado el script post-installation devolvió el código de salida de error 1
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release i386 (20091028.5)
SourcePackage: postgresql-8.4
Title: package postgresql-8.4 8.4.7-0ubuntu0.10.04 failed to install/upgrade: el subproceso instalado el script post-installation devolvió el código de salida de error 1

Augusto Davila (audavila) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Duplicates of this bug

Other bug subscribers