package postgresql-8.4 8.4.6-0ubuntu10.04 failed to install/upgrade: le sous-processus nouveau script pre-removal a retourné une erreur de sortie d'état 1

Bug #713121 reported by fdl on 2011-02-04
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
postgresql-8.4 (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: postgresql-8.4

postgresql-8.4

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: postgresql-8.4 8.4.6-0ubuntu10.04
ProcVersionSignature: Ubuntu 2.6.32-28.55-generic 2.6.32.27+drm33.12
Uname: Linux 2.6.32-28-generic i686
Architecture: i386
Date: Fri Feb 4 08:31:53 2011
ErrorMessage: le sous-processus nouveau script pre-removal a retourné une erreur de sortie d'état 1
SourcePackage: postgresql-8.4
Title: package postgresql-8.4 8.4.6-0ubuntu10.04 failed to install/upgrade: le sous-processus nouveau script pre-removal a retourné une erreur de sortie d'état 1

fdl (drsfdl) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers