Comment 16 for bug 693157

Martin Pitt (pitti) wrote :

The new postgresql-8.4 package needs a newer postgresql-common as well, I'll backport that too.