There are currently no open bugs.

"postbooks" versions published in Ubuntu

Zesty (4.10.0-2): universe/misc
Yakkety (4.9.5-1): universe/misc
Xenial (4.9.2-1): universe/misc
Vivid (4.7.0-2): universe/misc
Trusty (4.1.0-3): universe/misc