poppler-sharp 0.0.3-2 source package in Ubuntu

Changelog

poppler-sharp (0.0.3-2) unstable; urgency=low


  * Upload to unstable
  * [815b74a] Bump Standards-Version to 3.9.3
    - Update Format-Specification field name and URL in debian/copyright
    - Update Maintainer field to Upstream-Contact
    - Update Name field to Upstream-Name
    - Add missing GPL-2+ license paragraph

 -- Chow Loong Jin <email address hidden>  Fri, 01 Jun 2012 16:15:41 +0800

Upload details

Uploaded by:
Debian CLI Libraries Team on 2012-06-01
Uploaded to:
Sid
Original maintainer:
Debian CLI Libraries Team
Architectures:
all
Section:
cli-mono
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe cli-mono

Builds

Quantal: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
poppler-sharp_0.0.3-2.dsc 2.1 KiB 3760b17a2a6908b4ca75ad33987cf21f59587b3122c97801f8f7b6990758d05e
poppler-sharp_0.0.3.orig.tar.gz 70.2 KiB e9adde0a99ba787dfcb310b61f3acd37c5ba1a4c1cf36b376b60537ef64d1aa5
poppler-sharp_0.0.3-2.debian.tar.gz 2.6 KiB 5303f600f5cca6bef1ebe5ffda9471d174e52396c8cfb296f8605fd48586cb3e

No changes file available.

Binary packages built by this source

libpoppler-cil: No summary available for libpoppler-cil in ubuntu raring.

No description available for libpoppler-cil in ubuntu raring.

libpoppler-cil-dev: PDF rendering library -- CLI development files

 Poppler is a PDF rendering library based on the xpdf PDF viewer.
 .
 This package contains the development files needed to compile CLI applications
 which use this library.

monodoc-poppler-manual: No summary available for monodoc-poppler-manual in ubuntu wily.

No description available for monodoc-poppler-manual in ubuntu wily.