poppler-sharp 0.0.3-0ubuntu1 source package in Ubuntu

Changelog

poppler-sharp (0.0.3-0ubuntu1) precise; urgency=low

  * [8eb679c] Fix missing " in monodoc .source file (Closes: #619154)
  * [183834e] Imported Upstream version 0.0.3
    + Update for new libpoppler-glib API (Closes: #651385)
  * [251185b] Bump build-dep of libpoppler-glib-dev to 0.18
 -- Chow Loong Jin <email address hidden>   Tue, 17 Jan 2012 04:57:17 +0800

Upload details

Uploaded by:
Chow Loong Jin on 2012-01-16
Uploaded to:
Precise
Original maintainer:
Ubuntu Developers
Architectures:
all
Section:
cli-mono
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2012-01-16 universe cli-mono

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
poppler-sharp_0.0.3.orig.tar.gz 70.2 KiB e9adde0a99ba787dfcb310b61f3acd37c5ba1a4c1cf36b376b60537ef64d1aa5
poppler-sharp_0.0.3-0ubuntu1.debian.tar.gz 3.0 KiB 2f1e3936798f022e7f692a6c98b2717f1d8439249ddb2e11a62a9e49dee0d841
poppler-sharp_0.0.3-0ubuntu1.dsc 2.0 KiB 18240bb913f517269b7e5fe15f144826f9fbc1a5d462fb705c294e0eb0224837

Available diffs

View changes file

Binary packages built by this source

libpoppler-cil: No summary available for libpoppler-cil in ubuntu quantal.

No description available for libpoppler-cil in ubuntu quantal.

libpoppler-cil-dev: No summary available for libpoppler-cil-dev in ubuntu quantal.

No description available for libpoppler-cil-dev in ubuntu quantal.

monodoc-poppler-manual: No summary available for monodoc-poppler-manual in ubuntu quantal.

No description available for monodoc-poppler-manual in ubuntu quantal.